<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Pen-F review, part 3, EVF and display options &#8211; Jackson Bart&#039;s Photography Blog</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jacksonbart.com&amp;id=131303381&amp;t=1504125292&amp;back=https%3A%2F%2Fjacksonbart.com%2F2017%2F08%2F30%2Fpen-f-review-part-3-evf-and-display-options%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jacksonbart.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Jackson Bart&#039;s Photography Blog &raquo; Feed" href="https://jacksonbart.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jackson Bart&#039;s Photography Blog &raquo; Comments Feed" href="https://jacksonbart.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jackson Bart&#039;s Photography Blog &raquo; Pen-F review, part 3, EVF and display&nbsp;options Comments Feed" href="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkutOwzAMhV8IE64DfqA9S5qa1ltuil2VvT1uw21jCog/0TmRv+TYiZkzuBQFo5gwQfbTQJHNnF0KwIE8Hk7cpWO+MOcxT3tks0PJ1u1hda3ygt4K9pATy4lrYS4V1P2QrSwVAXuy6DFoWQubqR9Q79GSdw2Cr00k5M3HRYsctatmsjqorssFmUHXQFMAGTXbLx2FJX2d2BrwaKeiZGISUpo/RevMASOWWn5W/mBrTJOnzlDsMaMumkC9Jx6xwI1hOXj8D0jRVRjWEf3lmTg5sh5q7O+m3XQCn5wVSvHIwIu3VNqfsfNpUDmsD/BlF2gbnq/vr26f7jaPm4fdG8uUNfA=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacksonbart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pen-F review, part 2, buttons and dials out the&nbsp;wazoo' href='https://jacksonbart.com/2017/08/29/pen-f-review-part-2-buttons-and-dials-out-the-wazoo/' />
<link rel='next' title='I saw a photo with&nbsp;fringing' href='https://jacksonbart.com/2017/08/30/i-saw-a-photo-with-fringing/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/" />
<link rel='shortlink' href='http://wp.me/p8SW0t-6K' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacksonbart.com%2F2017%2F08%2F30%2Fpen-f-review-part-3-evf-and-display-options%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacksonbart.com%2F2017%2F08%2F30%2Fpen-f-review-part-3-evf-and-display-options%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pen-F review, part 3, EVF and display options" />
<meta property="og:url" content="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/" />
<meta property="og:description" content="I’ve already discussed the aesthetic advantages of having the EVF built into the camera, but this is such a big advantage it’s worth restating. It’s so much more elegant than having a huge ugly pla…" />
<meta property="article:published_time" content="2017-08-30T15:04:24+00:00" />
<meta property="article:modified_time" content="2017-08-30T15:04:51+00:00" />
<meta property="og:site_name" content="Jackson Bart&#039;s Photography Blog" />
<meta property="og:image" content="https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@realJacksonBart" />
<meta name="twitter:text:title" content="Pen-F review, part 3, EVF and display&nbsp;options" />
<meta name="twitter:image" content="https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@realJacksonBart" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacksonbart.com/osd.xml" title="Jackson Bart&#039;s Photography Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://jacksonbart.com/xmlrpc.php"><meta name="application-name" content="Jackson Bart&#039;s Photography Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Irreverent blog about photography. For entertainment purposes only. Don&#039;t take anything in here too seriously." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jacksonbart.com/feed/;icon-uri=https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Pen-F review, part 3, EVF and display&nbsp;options | Jackson Bart&#039;s Photography Blog on WordPress.com" />
<meta name="description" content="I’ve already discussed the aesthetic advantages of having the EVF built into the camera, but this is such a big advantage it’s worth restating. It’s so much more elegant than having a huge ugly plastic VF-4 sitting atop the flash hot shoe on the Olympus E-P5 camera that precedes the Pen-F. The primary benefit of&hellip;" />
<link rel="amphtml" href="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=180" />
<meta name="msapplication-TileImage" content="https://jacksonbart.files.wordpress.com/2017/07/cropped-logo512-with-transparency1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-418 single-format-standard mp6 customizer-styles-applied has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="hero-header" class="site-hero-section">
		<header id="masthead" class="site-header" role="banner">
			<div class="inner">
				<div class="site-branding">
					
											<a class="site-logo-link" href="https://jacksonbart.com/">
							<img alt="" class="site-logo-image no-grav" width="80" height="80" src="https://secure.gravatar.com/avatar/939d805e4eb6560ff91d2c10bebfc9c8?s=160&#038;d=identicon&#038;r=pg" />
						</a><!-- .site-logo-link -->
													<p class="site-title"><a href="https://jacksonbart.com/" rel="home">Jackson Bart&#039;s Photography Blog</a></p>
													<p class="site-description">Irreverent blog about photography. For entertainment purposes only. Don&#039;t take anything in here too seriously.</p>
									</div><!-- .site-branding -->

				
				
			</div><!-- .inner -->
		</header><!-- #masthead -->
	</div>

	
	<div id="content-wrapper" class="content-wrapper">
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-418" class="post-418 post type-post status-publish format-standard hentry category-olympus">
			<header class="entry-header">
			<h1 class="entry-title">Pen-F review, part 3, EVF and display&nbsp;options</h1>		</header><!-- .entry-header -->		<div class="entry-meta">
			<span class="byline">
				<a href="https://jacksonbart.com/author/jacksonbart/" title="Posts by jacksonbart" rel="author">jacksonbart</a>			</span>
							<span class="cat-links">
					<a href="https://jacksonbart.com/category/olympus/" rel="category tag">Olympus</a>				</span><!-- .cat-links -->
			
			
			<span class="published-on">
				<time class="entry-date published" datetime="2017-08-30T11:04:24+00:00">August 30, 2017</time><time class="updated" datetime="2017-08-30T11:04:51+00:00">August 30, 2017</time>			</span>

			<span class="word-count">2 Minutes</span>		</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<p>I’ve already discussed the aesthetic advantages of having the EVF built into the camera, but this is such a big advantage it’s worth restating. It’s so much more elegant than having a huge ugly plastic VF-4 sitting atop the flash hot shoe on the Olympus E-P5 camera that precedes the Pen-F.</p>
<p>The primary benefit of the VF-4 is that it has greater magnification and presents an image that’s noticeably larger. (A secondary benefit is that it swivels. And the diopter dial is a little bit easier to use.)</p>
<p>But otherwise, I find that I prefer the Pen-F EVF. The image is clearer and has more accurate colors. It somehow looks more natural and less electronic. I haven’t found the Pen-F EVF any more difficult to use with eyeglasses than the VF-4.</p>
<p>The Pen-F has improved live-view display options over what was available on previous Olympus cameras. The E-P5 can only display one of the following features at a time: shadows &amp; highlights, histogram, or level indicators. With the Pen-F, you can display all three at once if you want to! </p>
<p>Shadows &amp; Highlights is a display mode unique to Olympus cameras, which causes highlights (that would be blown out in the JPEG) to display in orange and shadows (that would be black in the JPEG) to display in blue.  I always have this feature turned on, and it’s one of the main reasons I could never go back to using a DSLR. This mode allows you to expose to the right (thus minimizing noise) without blowing out any highlights. Even when ISO is set to “Low” (which I recommend whenever you have the time to carefully adjust your exposure), you can have a little bit of orange and still recover the highlights in Adobe Camera Raw.</p>
<p>Most (but not all) other brands of mirrorless cameras now have zebra patterns, which are supposed to do the same thing as the orange highlight indicators on Olympus cameras, and in fact they may offer more customization over when the zebra patterns are displayed. However, I have not personally used any camera which offers zebra patterns. As far as I know, only Olympus has shadow indicators.</p>
<p>Another new feature of the Pen-F which wasn’t available with the E-P5 is that you can set the viewfinder display so that various indicators such as f-stop, shutter speed, exposure compensation, etc., move to a bar below the image. This makes it easier to compose the photo because those indicators are no longer blocking your view of the bottom of the image. It also makes the viewfinder more SLR-like.</p>
<p>In conclusion, the EVF and the live-view display options on the Pen-F are a big improvement over earlier-model Olympus cameras.</p>
<p>* * *</p>
<p><a href="/2017/08/27/pen-f-g-a-s-attack/">Reminder: You don&#8217;t need a new camera, it&#8217;s just G.A.S.</a></p>
<p>Read my previous Pen-F post: <a href="/2017/08/29/pen-f-review-part-2-buttons-and-dials-out-the-wazoo/">Pen-F review, part 2, buttons and dials out the wazoo</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-418" class="share-twitter sd-button share-icon" href="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-418" class="share-facebook sd-button share-icon" href="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-418" class="share-google-plus-1 sd-button share-icon" href="https://jacksonbart.com/2017/08/30/pen-f-review-part-3-evf-and-display-options/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-131303381-418-59a7216c7f258' data-src='//widgets.wp.com/likes/#blog_id=131303381&amp;post_id=418&amp;origin=jacksonbart.wordpress.com&amp;obj_id=131303381-418-59a7216c7f258' data-name='like-post-frame-131303381-418-59a7216c7f258'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-footer">
			</div><!-- .entry-footer -->

	<div class="entry-author-wrapper">
			<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/939d805e4eb6560ff91d2c10bebfc9c8?s=80&#038;d=identicon&#038;r=PG' class='avatar avatar-80' height='80' width='80' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">jacksonbart</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://jacksonbart.com/author/jacksonbart/" rel="author">
				View all posts by jacksonbart			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		<div class="site-posted-on">
			<strong>Published</strong>
			<time class="entry-date published" datetime="2017-08-30T11:04:24+00:00">August 30, 2017</time><time class="updated" datetime="2017-08-30T11:04:51+00:00">August 30, 2017</time>		</div><!-- .site-posted-on -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jacksonbart.com/2017/08/29/pen-f-review-part-2-buttons-and-dials-out-the-wazoo/" rel="prev"><span class="meta-nav screen-reader-text">Previous Post</span> Pen-F review, part 2, buttons and dials out the&nbsp;wazoo</a></div><div class="nav-next"><a href="https://jacksonbart.com/2017/08/30/i-saw-a-photo-with-fringing/" rel="next"><span class="meta-nav screen-reader-text">Next Post</span> I saw a photo with&nbsp;fringing</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/pen-f-review-part-3-evf-and-display-options/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jacksonbart.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b5a4f522f6" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/pen-f-review-part-3-evf-and-display-options/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e56c2cb981" /></p>
<input type="hidden" name="genseq" value="1504125292" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://jacksonbart.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>Click below to follow me on Twitter<br />
<a class="twitter-follow-button" href="https://twitter.com/realJacksonBart">Follow @realJacksonBart</a></p>
<p><a href="https://www.instagram.com/realjacksonbart/">Visit my ironic Instagram feed.</a></p>
</div>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://jacksonbart.com/2017/08/'>August 2017</a>&nbsp;(24)</li>
	<li><a href='https://jacksonbart.com/2017/07/'>July 2017</a>&nbsp;(37)</li>
	<li><a href='https://jacksonbart.com/2017/06/'>June 2017</a>&nbsp;(2)</li>
		</ul>
		</aside></div><!-- #secondary -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-939d805e4eb6560ff91d2c10bebfc9c8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jacksonbart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacksonbart.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b77e7ecf6","homeURL":"https:\/\/jacksonbart.com\/","postID":"418","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacksonbart.com\/2017\/08\/30\/pen-f-review-part-3-evf-and-display-options\/":418};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"131303381","siteName":"Jackson Bart's Photography Blog","siteURL":"https:\/\/jacksonbart.com","icon":"<img alt='' src='https:\/\/jacksonbart.files.wordpress.com\/2017\/07\/cropped-logo512-with-transparency1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacksonbart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacksonbart.com%2F2017%2F08%2F30%2Fpen-f-review-part-3-evf-and-display-options%2F","themeURL":"https:\/\/wordpress.com\/theme\/independent-publisher-2\/","xhrURL":"https:\/\/jacksonbart.com\/wp-admin\/admin-ajax.php","nonce":"737f9f3887","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d041820b65\" \/>","referer":"https:\/\/jacksonbart.com\/2017\/08\/30\/pen-f-review-part-3-evf-and-display-options\/","canFollow":"1","feedID":"71567947","statusMessage":"","customizeLink":"https:\/\/jacksonbart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacksonbart.wordpress.com%2F2017%2F08%2F30%2Fpen-f-review-part-3-evf-and-display-options%2F","postID":"418","shortlink":"http:\/\/wp.me\/p8SW0t-6K","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacksonbart.com\/418","statsLink":"https:\/\/wordpress.com\/stats\/post\/418\/jacksonbart.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Independent Publisher 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 330 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jacksonbart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacksonbart.com%2F2017%2F08%2F30%2Fpen-f-review-part-3-evf-and-display-options%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUNtOhTAQ/CHLcjBeXoyfYkpZYKE3d1vQv7eNkXh8IPG8tNvpzOxkYI/KBJ/QJ1gEBtzIYPxoFrmDX18uq2jzRF7A0ooC7xkzztoPFvmEbIJzBVLfoqWqe5CdIv5HdAX8FaYZXaHF3AP5ASOWo3DL25LMyKqrFl5vNOlEwd+ml5Vi2e9XNQaTRY10dETe2DxcJ2WM9rNxdMu24gdimGJSeyyGJ03poaxQvWZwWhJymVTYkJlqngM7czC1k+pwTGfslcRhUvdNC2815xj4LF8MktRoNTHIrJn89HMX0at7uTy03ePz5alrly9XmfI4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'131303381','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'131303381','v':'wpcom','tz':'-4','user_id':'0','post':'418','subd':'jacksonbart'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5NE84SWQsc2J8a3kvOS9ufHlFc2gmTk9WWlF2Lit2cCVUNnFGN2FKMVkuU2cxa3g1SThLSFg/RDFXUzVHLzN+W0F2Skt1JTFFZlRMTzhqTCVNSTEwdXg0N29iMT1bZE8lc0c1QXNveTJbM25GMCxPOERJUlljRnYzel10UG1vNFFlbXgxaDkzYm5FfFNNY2Mza1ElYjFTV1VXV3BdbXkrcEYzbW9IUGZhJTlySzlRU0tSTW9nQTUvNTloQS1yQy1YVVp8aT9HYnBGPW5+LjMsellLMjhJflR6QklBTFN1S3VrMW89bE5Ndzdua1pfJVhUP2FzUV92U1M/MFlEN198'}]);
_stq.push([ 'clickTrackerInit', '131303381', '418' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
